Клуб любителей AUDI 100 
Ошибка
  • Unable to load Cache Storage: database
  • Unable to load Cache Storage: database

Проблема с охлаждением

Проблема с охлаждением

Сообщение zister » 09 июн 2018 17:38

Привет. Вентилятор срабатывает только на 110 градусах. Поменял датчики (3-контактный на радиаторе, на голове 2-контактный и 1-контактный). Когда выключаю зажигание вентилятор также включается но на меньшей температуре около 95. Куда копать? ku 89
Изображение
В это время температура масла
Изображение
100/44/89/KU/инжектор
zister
 
Сообщений: 14
Зарегистрирован: 14 июн 2015 12:26

Re: Проблема с охлаждением

Сообщение VLAD 501 » 10 июн 2018 10:28

Во первых, показания на щитке, не всегда достоверные.
Во вторых, рабочая температура двигателя около 100 °С.
В третьих, при выключенном зажигании, сработывает автокуллинг, при более низкой температуре, чем от датчика в радиаторе.
AUDI-100 BLACK / 84 / WC / K-Jet / ГУР / Кожа / Климат РАБОТАЕТ / Люк / R 15 / ЭСП / обогрев зеркал / Rеаr Раrking Sеnsоrs
____________________________________
Если у тебя есть возможность исправить последствия своей ошибки, значит ты не ошибся...
Изображение
Аватар пользователя
VLAD 501
 
Сообщений: 5024
Зарегистрирован: 03 авг 2010 21:33
Откуда: Курск

Re: Проблема с охлаждением

Сообщение zister » 10 июн 2018 17:40

VLAD 501 писал(а):Во первых, показания на щитке, не всегда достоверные.

Это можно как-то исправить?
100/44/89/KU/инжектор
zister
 
Сообщений: 14
Зарегистрирован: 14 июн 2015 12:26

Re: Проблема с охлаждением

Сообщение Sam po sebe » 10 июн 2018 18:30

zister писал(а):
VLAD 501 писал(а):Во первых, показания на щитке, не всегда достоверные.
Это можно как-то исправить?
Можно,но непросто...для начала сымаешь штекер с нижнего,3-х(или 4-х) контактного ДТОЖа...в "маму" чёрно-коричневого провода штекера вставляешь кусок провода,и между ним и "массой" поочерёдно вставляешь постоянные резисторы следующих номинало(при проверках включить зажигание!) ; при подключении резюка в 300 оМ.указатель должно казать 55 *С...при 178 оМ = 70 *С..при 84 оМа = 90*С..при 70 оМ = 100*С...при 53 оМах = 110 *С...при 41 оМ = 120*С...при необхоимости подкорректируй показания ,вставив 6-гранник слева -ниже указателя....для проверки самого датчика нужен сторонний термометр,который фиксирует т-ру,а ты сверяешь показания датчика по мультимеру(те же Омы)............
Ауди-100quattro,1990,МКП, 2,3
NF;кожа,клима,эл.люк-зерк. под.сид,ПЭП,ABS
Sam po sebe
 
Сообщений: 8648
Зарегистрирован: 24 июл 2010 15:22
Откуда: около Армавира где-то

Re: Проблема с охлаждением

Сообщение VLAD 501 » 13 июн 2018 17:42

А эти показания подходят к моему авто? У меня белый 2-х кон-ый датчик, последние цифры 501.
AUDI-100 BLACK / 84 / WC / K-Jet / ГУР / Кожа / Климат РАБОТАЕТ / Люк / R 15 / ЭСП / обогрев зеркал / Rеаr Раrking Sеnsоrs
____________________________________
Если у тебя есть возможность исправить последствия своей ошибки, значит ты не ошибся...
Изображение
Аватар пользователя
VLAD 501
 
Сообщений: 5024
Зарегистрирован: 03 авг 2010 21:33
Откуда: Курск

Re: Проблема с охлаждением

Сообщение Sam po sebe » 13 июн 2018 18:59

VLAD 501 писал(а):А эти показания подходят к моему авто? У меня белый 2-х кон-ый датчик, последние цифры 501.
Не помню по ДОпереходу,эти по 88-91году...Возьми пАру-тройку резюков и проверь ..............
Ауди-100quattro,1990,МКП, 2,3
NF;кожа,клима,эл.люк-зерк. под.сид,ПЭП,ABS
Sam po sebe
 
Сообщений: 8648
Зарегистрирован: 24 июл 2010 15:22
Откуда: около Армавира где-то

Re: Проблема с охлаждением

Сообщение рома никитин » 05 авг 2018 07:12

проблемма в следующем :( иногда во время движения а иногда при стоянке вкл. вентилятор ох.радиатора хотя движок ещё холодный :? вкл. наверно на 1скорости-короче которая вкл после остановки двиг. :roll: вот вчера к примеру проехал километра 2 и поставил в холодок-слышу где-то через пол часа загудела блин.Выхожу точно моя -в очередной камулятор садит :? :haha: пришлось в очередной раз отнять 272ю релюшку :D так вот ..у меня вопрос -дело в ней или в той круглой релюхе что в радик вкрученна :roll:
ауди 100-rt
рома никитин
 
Сообщений: 1434
Зарегистрирован: 28 дек 2014 07:35

Re: Проблема с охлаждением

Сообщение VLAD 501 » 05 авг 2018 15:21

рома никитин писал(а):... или в той круглой релюхе что в радик вкрученна :roll:

Это датчик включения вентилятора! Работает только при включенном зажигании!!!
А у тебя, скорее всего датчик глючит! Который висит над ГБЦ, в районе 5-го цилиндра...
Скинь с него провод, в момент глюка, и вентилятор замолчит...
AUDI-100 BLACK / 84 / WC / K-Jet / ГУР / Кожа / Климат РАБОТАЕТ / Люк / R 15 / ЭСП / обогрев зеркал / Rеаr Раrking Sеnsоrs
____________________________________
Если у тебя есть возможность исправить последствия своей ошибки, значит ты не ошибся...
Изображение
Аватар пользователя
VLAD 501
 
Сообщений: 5024
Зарегистрирован: 03 авг 2010 21:33
Откуда: Курск

Re: Проблема с охлаждением

Сообщение рома никитин » 05 авг 2018 19:11

VLAD 501 писал(а):
рома никитин писал(а):... или в той круглой релюхе что в радик вкрученна :roll:

Это датчик включения вентилятора! Работает только при включенном зажигании!!!
А у тебя, скорее всего датчик глючит! Который висит над ГБЦ, в районе 5-го цилиндра...
Скинь с него провод, в момент глюка, и вентилятор замолчит...

да я когда-то пробывал и не помогло..фиг его знает в чём дело тогда :(
ауди 100-rt
рома никитин
 
Сообщений: 1434
Зарегистрирован: 28 дек 2014 07:35

Re: Проблема с охлаждением

Сообщение Sam po sebe » 06 авг 2018 07:35

Дело там либо в датчике на ГБЦ,либо его бело-коричневый провод где-то на "массу" глючит по пути к 272-му реле,либо в самом 272-м..............
Ауди-100quattro,1990,МКП, 2,3
NF;кожа,клима,эл.люк-зерк. под.сид,ПЭП,ABS
Sam po sebe
 
Сообщений: 8648
Зарегистрирован: 24 июл 2010 15:22
Откуда: около Армавира где-то

Re: Проблема с охлаждением

Сообщение рома никитин » 06 авг 2018 14:38

Sam po sebe писал(а):Дело там либо в датчике на ГБЦ,либо его бело-коричневый провод где-то на "массу" глючит по пути к 272-му реле,либо в самом 272-м..............

спасибо всем!!!попробую его сменить а там уж и посмотрим куда лезть............
ауди 100-rt
рома никитин
 
Сообщений: 1434
Зарегистрирован: 28 дек 2014 07:35


Вернуться в Система охлаждения двигателя
Кто сейчас на форуме Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2

Разработка: группа O.K., студия FDesC. Техническая поддержка: admin@audi100.ru.