Клуб любителей AUDI 100 
Ошибка
  • Unable to load Cache Storage: database
  • Unable to load Cache Storage: database

Плохо заводится DE

Плохо заводится DE

Сообщение doc1_zm » 08 фев 2018 09:11

Всем привет, подскажите может кто знает.
Стал плохо заводится мотор на холодную.
Утром включаю зажигание, жду пока погаснут свечи, и пытаюсь завести. Секунд 20 стартер просто маслает двигатель но не может завести. Я выключаю-включаю еще раз зажигание, жду опять свечи, опять секунд 10-15 стартер пытается завести двигатель, но уже по чуть чуть схватывается. И на третий раз процедуры выключил зажигание,включил,подождал, завожу и он с горе пополам заводится. Как прогреется работает всё стабильно и заводится с пол оборота, пару секунд и готово.
Что это может быть? Просто на что хоть обращать внимание?
Audi 100 443, 44Q, C3.
2.0 td DE 1987г. 87л/с
Аватар пользователя
doc1_zm
 
Сообщений: 44
Зарегистрирован: 15 авг 2016 11:30
Откуда: Россия-Ялта

Re: Плохо заводится DE

Сообщение Томи » 08 фев 2018 14:16

На холодную, - это сколько в градусах? Свечи рабочие? Воздуха в системе нет? Стартер крутит бодро? Угол впрыска не поздний? Компрессия кокая?
Была; Audi 100 C -3 седан, 1989г.в., 2.0 ТD + интеркулер NC, 100л.с., КПП-5ст.016-я (AAW).
Стала; Аudi 100 C -3 седан, 1989г.в., 2.5 ТDI, AEL, 140л.с., КПП-5ст.016-я (3U).
Ауди А-6/С-4, 1997г.в.,авант, 2.5 TDI, 140л.с., АEL, 6-кпп DPK.
Аватар пользователя
Томи
 
Сообщений: 1742
Зарегистрирован: 24 фев 2013 21:34
Откуда: Волковыск(Беларусь)

Re: Плохо заводится DE

Сообщение Санек1989 » 08 фев 2018 18:16

В первую очередь смотри угол зажигания, свечи и воздух где то возможно в топливную подсасывает
Санек1989
 
Сообщений: 17
Зарегистрирован: 10 ноя 2016 12:34
Откуда: Краснодарский край

Re: Плохо заводится DE

Сообщение doc1_zm » 08 фев 2018 18:27

Томи писал(а):На холодную, - это сколько в градусах? Свечи рабочие? Воздуха в системе нет? Стартер крутит бодро? Угол впрыска не поздний? Компрессия кокая?


На холодную это у нас градусов 5, а вообще когда остынет.
Свечи точно не могу сказать, как можно определить рабочие или нет? )
Стартер крутит бодро,но бывает что может соскакивать, звук такой как скрежет.
А вот угол впрыска вообще не знаю что это и как? Это на тнвд, правильно?
Все это началось после снятия и установки коробки передач, может что то рукой сбил? Когда откручивал коробку ("этот еще тот цирк был ).
И сегодня заметил что появился запах саляры в салоне и под капотом ( не сильный ) но точно помню что раньше даже такого слабого не было.
Audi 100 443, 44Q, C3.
2.0 td DE 1987г. 87л/с
Аватар пользователя
doc1_zm
 
Сообщений: 44
Зарегистрирован: 15 авг 2016 11:30
Откуда: Россия-Ялта

Re: Плохо заводится DE

Сообщение doc1_zm » 08 фев 2018 19:00

Еще заметил что верхняя часть тнвд там где пружина и топливный насос стали мокрыми, раньше такого не было. Это ж не нормально? Они в салярИзображение
Изображение
Изображение
Audi 100 443, 44Q, C3.
2.0 td DE 1987г. 87л/с
Аватар пользователя
doc1_zm
 
Сообщений: 44
Зарегистрирован: 15 авг 2016 11:30
Откуда: Россия-Ялта

Re: Плохо заводится DE

Сообщение Томи » 12 фев 2018 20:04

В первую очередь заменить сальник оси газа, по нему может подсасывать. Ну и вымыть все, хотя бы что касается топливной, а то там все в саляре где же ты так подсос найдешь.
Была; Audi 100 C -3 седан, 1989г.в., 2.0 ТD + интеркулер NC, 100л.с., КПП-5ст.016-я (AAW).
Стала; Аudi 100 C -3 седан, 1989г.в., 2.5 ТDI, AEL, 140л.с., КПП-5ст.016-я (3U).
Ауди А-6/С-4, 1997г.в.,авант, 2.5 TDI, 140л.с., АEL, 6-кпп DPK.
Аватар пользователя
Томи
 
Сообщений: 1742
Зарегистрирован: 24 фев 2013 21:34
Откуда: Волковыск(Беларусь)

Re: Плохо заводится DE

Сообщение doc1_zm » 14 фев 2018 14:57

Томи писал(а):В первую очередь заменить сальник оси газа, по нему может подсасывать. Ну и вымыть все, хотя бы что касается топливной, а то там все в саляре где же ты так подсос найдешь.

А его тяжело менять? Самому можно справиться? Надо ли снимать тнвд!? И самое главное надо будет его настраивать после этого?
Audi 100 443, 44Q, C3.
2.0 td DE 1987г. 87л/с
Аватар пользователя
doc1_zm
 
Сообщений: 44
Зарегистрирован: 15 авг 2016 11:30
Откуда: Россия-Ялта

Re: Плохо заводится DE

Сообщение Томи » 14 фев 2018 22:33

doc1_zm писал(а):
Томи писал(а):В первую очередь заменить сальник оси газа, по нему может подсасывать. Ну и вымыть все, хотя бы что касается топливной, а то там все в саляре где же ты так подсос найдешь.

А его тяжело менять? Самому можно справиться? Надо ли снимать тнвд!? И самое главное надо будет его настраивать после этого?

снимать и настраивать тнвд не нужно.
Была; Audi 100 C -3 седан, 1989г.в., 2.0 ТD + интеркулер NC, 100л.с., КПП-5ст.016-я (AAW).
Стала; Аudi 100 C -3 седан, 1989г.в., 2.5 ТDI, AEL, 140л.с., КПП-5ст.016-я (3U).
Ауди А-6/С-4, 1997г.в.,авант, 2.5 TDI, 140л.с., АEL, 6-кпп DPK.
Аватар пользователя
Томи
 
Сообщений: 1742
Зарегистрирован: 24 фев 2013 21:34
Откуда: Волковыск(Беларусь)

Re: Плохо заводится DE

Сообщение doc1_zm » 16 фев 2018 11:44

Томи писал(а):
doc1_zm писал(а):
Томи писал(а):В первую очередь заменить сальник оси газа, по нему может подсасывать. Ну и вымыть все, хотя бы что касается топливной, а то там все в саляре где же ты так подсос найдешь.

А его тяжело менять? Самому можно справиться? Надо ли снимать тнвд!? И самое главное надо будет его настраивать после этого?

снимать и настраивать тнвд не нужно.

Спасибо большое ) сейчас с работой все дела решу и буду машиной заниматься.) отпишусь как сделаю )
Audi 100 443, 44Q, C3.
2.0 td DE 1987г. 87л/с
Аватар пользователя
doc1_zm
 
Сообщений: 44
Зарегистрирован: 15 авг 2016 11:30
Откуда: Россия-Ялта

Re: Плохо заводится DE

Сообщение doc1_zm » 16 фев 2018 12:22

Томи писал(а):В первую очередь заменить сальник оси газа, по нему может подсасывать. Ну и вымыть все, хотя бы что касается топливной, а то там все в саляре где же ты так подсос найдешь.

А не подскажешь под каким номером этот сальник,? А то найти не могу
Изображение
Audi 100 443, 44Q, C3.
2.0 td DE 1987г. 87л/с
Аватар пользователя
doc1_zm
 
Сообщений: 44
Зарегистрирован: 15 авг 2016 11:30
Откуда: Россия-Ялта

Re: Плохо заводится DE

Сообщение Томи » 16 фев 2018 20:27

doc1_zm писал(а):
Томи писал(а):В первую очередь заменить сальник оси газа, по нему может подсасывать. Ну и вымыть все, хотя бы что касается топливной, а то там все в саляре где же ты так подсос найдешь.

А не подскажешь под каким номером этот сальник,? А то найти не могу
Изображение

Там вроде даже не сальник а бронзовая втулка, похоже на схеме №21
Была; Audi 100 C -3 седан, 1989г.в., 2.0 ТD + интеркулер NC, 100л.с., КПП-5ст.016-я (AAW).
Стала; Аudi 100 C -3 седан, 1989г.в., 2.5 ТDI, AEL, 140л.с., КПП-5ст.016-я (3U).
Ауди А-6/С-4, 1997г.в.,авант, 2.5 TDI, 140л.с., АEL, 6-кпп DPK.
Аватар пользователя
Томи
 
Сообщений: 1742
Зарегистрирован: 24 фев 2013 21:34
Откуда: Волковыск(Беларусь)

Re: Плохо заводится DE

Сообщение fktrcfylhjdbx » 17 фев 2018 09:52

Всем привет. Не хотел создавать новую тему, вопрос такой как проверить клапан на тнвд с низу стоит. Изображение
Audi100 C4 2.5 TDI AAT 1993г 6МКПП
fktrcfylhjdbx
 
Сообщений: 4
Зарегистрирован: 01 фев 2018 20:19
Откуда: Костанй

Re: Плохо заводится DE

Сообщение doc1_zm » 22 фев 2018 19:49

Ребят, все помыл от саляры, и нашел проблему почему она течет. На жестком шланге который идет от топливного фильтра к тнвд обнаружил дырочку. Это 100% течет из нее, прям видно как сочится. Фото прилагаю. Тут возникает у меня два вопроса, подскажите пожалуйста.
1. Как её лучше заменить? Только этот шланг твердый оставив железную трубку которая подходит к тнвд. Или все вместе менять, выкрутить с одной стороны с тнвд, а с другой с фильтра?
2. Может из за этой дырочки, подсасывать воздух.?? И из за этого как раз проблемы в запуске автомобиля. ( проблема которая была описана выше ) ???
Изображение
Изображение
Audi 100 443, 44Q, C3.
2.0 td DE 1987г. 87л/с
Аватар пользователя
doc1_zm
 
Сообщений: 44
Зарегистрирован: 15 авг 2016 11:30
Откуда: Россия-Ялта

Re: Плохо заводится DE

Сообщение Томи » 22 фев 2018 23:40

Естественно из дыры идёт подсос, Тнвд тянет саляру вместе с воздухом. Покупай шланг, Грей концы и одевай на штуцера.
Была; Audi 100 C -3 седан, 1989г.в., 2.0 ТD + интеркулер NC, 100л.с., КПП-5ст.016-я (AAW).
Стала; Аudi 100 C -3 седан, 1989г.в., 2.5 ТDI, AEL, 140л.с., КПП-5ст.016-я (3U).
Ауди А-6/С-4, 1997г.в.,авант, 2.5 TDI, 140л.с., АEL, 6-кпп DPK.
Аватар пользователя
Томи
 
Сообщений: 1742
Зарегистрирован: 24 фев 2013 21:34
Откуда: Волковыск(Беларусь)

Re: Плохо заводится DE

Сообщение doc1_zm » 26 фев 2018 12:37

Томи писал(а):Естественно из дыры идёт подсос, Тнвд тянет саляру вместе с воздухом. Покупай шланг, Грей концы и одевай на штуцера.

Да) дело точно в этом. Даже просто пока что замотал крепко изолентой, утром сегодня завелась за 2 секунды.
А какой лучше шланг взять? Это ж полиуретановый? Такой же взять, нагреть и одеть?
Или знакомые говорят что лучше армированный одеть на хамуты. Вот есть сомнение как это будет?
Audi 100 443, 44Q, C3.
2.0 td DE 1987г. 87л/с
Аватар пользователя
doc1_zm
 
Сообщений: 44
Зарегистрирован: 15 авг 2016 11:30
Откуда: Россия-Ялта

След.

Вернуться в Мотор(Дизельный)
Кто сейчас на форуме Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 6

Разработка: группа O.K., студия FDesC. Техническая поддержка: admin@audi100.ru.