Клуб любителей AUDI 100 
Ошибка
  • Unable to load Cache Storage: database
  • Unable to load Cache Storage: database
Страница 1 из 1

Не крутит стартер

СообщениеДобавлено: 08 окт 2018 16:35
vdk10
Всем привет!
Какая-то странная проблема ...
Плохо заводилась машина, точнее при повороте ключа на старт - не было включения стартера. Обычно если постоит ночь, то с утра схватывало, т.е. стартер включался и машина заводилась; потом если заглушить, то может не завестись.
Вообщем, похоже на контактную группу(КГ) замка зажигания(ЗЗ). Купил
новую КГ Meyle 100 605 0000 (по VAG 4A0905849B), поставил.
Пробую завести - ключь на старт -- стартер не включается.
Что может быть?
Дефектная/бракованная контактная группа?
Может быть проблема в личинке замка зажигания?
Какие контакты/провода замкнуть чтобы проверить будет ли включаться стартер?

Re: Не крутит стартер

СообщениеДобавлено: 08 окт 2018 22:04
Sam po sebe
А что мешает кинуть +12v напрямую на втягивающее стартера ? Заодно и стартер проверишь и замок...Можно к 50-й клемме втягивающего и "массе" подключить мультимер в режиме "20v" постоянки,и повернуть ключ зажигания в положение "стартер" ; показал мульт напругу аккума - замок,скорей всего,не при делах,а смотреть надо "массу" кузов-двигатель,втягивающее или сам стартер...............

Re: Не крутит стартер

СообщениеДобавлено: 11 окт 2018 12:27
vdk10
Sam po sebe писал(а):А что мешает кинуть +12v напрямую на втягивающее стартера ? Заодно и стартер проверишь и замок...Можно к 50-й клемме втягивающего и "массе" подключить мультимер в режиме "20v" постоянки,и повернуть ключ зажигания в положение "стартер" ; показал мульт напругу аккума - замок,скорей всего,не при делах,а смотреть надо "массу" кузов-двигатель,втягивающее или сам стартер...............

Спасибо!
Мешает лень:) и то что машина стоит в узком проезде правой стороной к бордюру.
Подключил тестер к тонким проводам - при повороте ключа на старт нет напряжения. Также, если подключить тестер или контрольку на перемычку, которая стоит вместо реле № 8 - то тоже нет напряжения.
Раз нет 12В на проводах, значит замок? Но ведь стоит новая контактная группа !?
В моем случае к втягивающему подключены два тонких провода: если смотреть на стартер/втягивающее со стороны подключения проводов, то справа контакт расположен горизонтально, а слева - вертикально.
Какой из них 50 -я клемма?

Re: Не крутит стартер

СообщениеДобавлено: 11 окт 2018 18:26
Sam po sebe
По памяти должен быть правый горизонтальный красный провод,сечением 2.5мм2....для уточнения глюка замка подлезь к его штекеру и подключи мультимер между "массой" и 50-й клеммой замка,включи положение "стартер"...если и так нет показаний,то тогда глюк замка,либо отсутствие на нём напруги аккума вообще...а если при таком подключении напруга появляется,то проверяй всю линию "50 кл.замка - реле противоугонки(либо перемычка на его месте) - 50-я кл. стартера"...глюк может быть и внутри "чёрного ящика" : включив положение "стартер" и приподняв "чёрный ящик",подключи один провод мульта к клемме Е50А..это будет в 3-м по счёту от переда авто,ЖЁЛТОМ 8-ми контактном штекере...если на кл.Е50А напруга отсутствует,а на клемме F50Z напруга есть,то засада в чёрном ящике(кл.F50Z живёт во 2-м с переда авто БЕСЦВЕТНОМ 8-ми контактном штекере,к ней подходит чёрно-красный провод с замка)...если напруги нет и на F50Z,то смотри замок и наличие в нём напруги аккума................

Re: Не крутит стартер

СообщениеДобавлено: 11 окт 2018 22:04
vdk10
Sam po sebe писал(а):По памяти должен быть правый горизонтальный красный провод,сечением 2.5мм2....для уточнения глюка замка подлезь к его штекеру и подключи мультимер между "массой" и 50-й клеммой замка,включи положение "стартер"...если и так нет показаний,то тогда глюк замка,либо отсутствие на нём напруги аккума вообще...а если при таком подключении напруга появляется,то проверяй всю линию "50 кл.замка - реле противоугонки(либо перемычка на его месте) - 50-я кл. стартера"...глюк может быть и внутри "чёрного ящика" : включив положение "стартер" и приподняв "чёрный ящик",подключи один провод мульта к клемме Е50А..это будет в 3-м по счёту от переда авто,ЖЁЛТОМ 8-ми контактном штекере...если на кл.Е50А напруга отсутствует,а на клемме F50Z напруга есть,то засада в чёрном ящике(кл.F50Z живёт во 2-м с переда авто БЕСЦВЕТНОМ 8-ми контактном штекере,к ней подходит чёрно-красный провод с замка)...если напруги нет и на F50Z,то смотри замок и наличие в нём напруги аккума................

Спасибо за помощь.
Посвятил сегодняшний день разбору почему не включается стартер...
Короткое резюме -- личинка замка зажигания. Поставил новую личинку к уже новой контактной группе (обе Meyle).
50 клемма на стартере - это правый горизонтальный контакт, а левый вертикальный - это 15.
На мысль проверить может замок зажигания не доводит в положении старт навело вот это сообщение http://audi100.ru/viewtopic.php?f=16&p=49326#p49326
Взял старую КГ, подключил её к разъему ЗЗ, вставил отвертку вместо личинки и,
о чудо, стартер включается!!! Взял новую КГ(которая уже была) и приехавшую
новую личинку, вставил их в корпус замка, Стартер работает!
Получается, что одновременно вышли из строя КГ и личинка; а я грешил только на КГ. Сломавшиеся КГ и личинка были JP Group, менял их 1-1,5 года назад.
Посмотрим, сколько проходям Meyle-вские.
Надо, наверное, купить запасные или переделать замок на работу "от отвертки" :)
P.S.-1 Заметил что шпынёк личинки очень туго входит в контактную группу и не выталкивается пружиной КГ при выключении зажигания, и соответственно, штырь блокировки руля не блокирует руль. Может смазать? Хотя думаю не поможет, а стачивать боюсь - вдруг опять не будет доворачивать...

P.S.-2 Да ещё обнаружил что схема подключения стартера как для дизеля - т.е. четыре провода, так и должно или кто-то до меня "наколхозил"?

Re: Не крутит стартер

СообщениеДобавлено: 12 окт 2018 13:19
Sam po sebe
У меня тоже на втягивающем 4 провода ; с клеммы "15А" провод идёт "в никуда" на NF-е,он используется на К-Джетах для запуска ПФ..................

Разработка: группа O.K., студия FDesC. Техническая поддержка: admin@audi100.ru.