Клуб любителей AUDI 100 
Ошибка
  • Unable to load Cache Storage: database
  • Unable to load Cache Storage: database

Проблема, не пропадает питание при отключении зажигания

Проблема, не пропадает питание при отключении зажигания

Сообщение Iwakura » 07 июл 2018 21:56

Машина та что в профиле, т.е. карбовая 1.8. в самой унылой комплектации
в этом году полностью разбирал (двигатель, полы в салоне), не трогал только торпедо и приборку
кузов залатал, двиг перебрал, собрал

вылезла проблема, приборка не работает, на клапан ХХ питание не подается (но слышно как щелкают другие реле)
проверил предохранители, нашел 3 сгоревших и заменил (11,12 и вроде бы 15 (уже не помню))
все заводится и работает нормально


НО!!
теперь при выключении зажигания (даже если ключ для надежности выдернуть) продолжают работать печка, карлсон, поворотники и т.п.
при этом прибока отключена, т.е. при работе поворотников лампочки снаружи мигают, слышно - щелкает реле. но на приборке ничего не мигает. но это ладно можно проверить перед выходом из машины
карлсон достает сильно, к тому же заметно просаживает аккумулятор - значит вышел из машины запер, отошел на пару метров, а тут за спиной эта турбина стартует, и воет так минуты3, потом затихает, секунд через 5 опять воет полминуты. и так волнами затухает... жуть

явно что-то переммкнуло, за 9+ лет эксплуатации ни разу небыло такого эффекта. подскажите что первым рыть :?:
Ауди 100/44 1983 DR (переделан в DS) карб Pierburg 1b3
Изображение
Iwakura
 
Сообщений: 15
Зарегистрирован: 18 май 2014 15:09
Откуда: Волгоград

Re: Проблема, не пропадает питание при отключении зажигания

Сообщение Iwakura » 08 июл 2018 12:02

Дополнение: эффект пропадает если снять клемму с акума( слышно как тренькает какое-то реле) после надевания уже ничего само не срабатывает.

выяснилось что виноват предохранитель 15
" Электродвигатель стеклоочистителя, лампы указателей поворотов, кондиционер, обогреваемые сопла омывателя ветрового стекла, датчик температуры вентилятора охлаждения двигателя"

при его выдергивании при отключенном зажигании все перестает работать.
Но! при включенном зажигании и дворники и поворотники и карлсон срабатывают нормально и без этого предохранителя
Ауди 100/44 1983 DR (переделан в DS) карб Pierburg 1b3
Изображение
Iwakura
 
Сообщений: 15
Зарегистрирован: 18 май 2014 15:09
Откуда: Волгоград

Re: Проблема, не пропадает питание при отключении зажигания

Сообщение Sam po sebe » 08 июл 2018 18:54

Где-то перепутано подключение штекеров,либо контакт "массовых"проводов глючит.................
Ауди-100quattro,1990,МКП, 2,3
NF;кожа,клима,эл.люк-зерк. под.сид,ПЭП,ABS
Sam po sebe
 
Сообщений: 8582
Зарегистрирован: 24 июл 2010 15:22
Откуда: около Армавира где-то

Re: Проблема, не пропадает питание при отключении зажигания

Сообщение VLAD 501 » 09 июл 2018 08:45

В не отключении этих потребностей, виноват не предохранитель, а реле отключения контакта "Х"! Можно его вынуть, и контролькой проверить появление и пропадание питание на его контактах. Если же на ключ з/з не реагирует, то это действительно будет неправильное подключение какого-то штекера...

З.Ы. Откуда на карбюраторе КХХ?
AUDI-100 BLACK / 84 / WC / K-Jet / ГУР / Кожа / Климат РАБОТАЕТ / Люк / R 15 / ЭСП / обогрев зеркал / Rеаr Раrking Sеnsоrs
____________________________________
Если у тебя есть возможность исправить последствия своей ошибки, значит ты не ошибся...
Изображение
Аватар пользователя
VLAD 501
 
Сообщений: 5019
Зарегистрирован: 03 авг 2010 21:33
Откуда: Курск

Re: Проблема, не пропадает питание при отключении зажигания

Сообщение Sam po sebe » 09 июл 2018 10:34

VLAD 501 писал(а):
З.Ы. Откуда на карбюраторе КХХ?
Есть там такое...электроклапан в простонародии.У одних он перекрывает подачу бензина до определённых оборотов,у других - вакуум для вакуумных коробок,прикрывающих дроссельную заслонку..Клапан ПХХ,короче................
Ауди-100quattro,1990,МКП, 2,3
NF;кожа,клима,эл.люк-зерк. под.сид,ПЭП,ABS
Sam po sebe
 
Сообщений: 8582
Зарегистрирован: 24 июл 2010 15:22
Откуда: около Армавира где-то

Re: Проблема, не пропадает питание при отключении зажигания

Сообщение VLAD 501 » 10 июл 2018 08:53

Sam po sebe писал(а):...Клапан ПХХ,короче................

Вот так бы и сразу... )))
AUDI-100 BLACK / 84 / WC / K-Jet / ГУР / Кожа / Климат РАБОТАЕТ / Люк / R 15 / ЭСП / обогрев зеркал / Rеаr Раrking Sеnsоrs
____________________________________
Если у тебя есть возможность исправить последствия своей ошибки, значит ты не ошибся...
Изображение
Аватар пользователя
VLAD 501
 
Сообщений: 5019
Зарегистрирован: 03 авг 2010 21:33
Откуда: Курск

Re: Проблема, не пропадает питание при отключении зажигания

Сообщение Iwakura » 10 июл 2018 15:03

Ууу развели разговоры вокруг клапана.... :)
В общем сейчас все работает, я видимо до этого ездил с перегоревшым предохранителем и не замечал, он там хитро перегорел с края, а не как обычно посередине.
В проводку лезть страшно, она там вся черной изолентой перекручена (не мной), и то что мне приходилось подпаивать разъемы приборки, которые были кем-то срезаны, и затем соединены на скруточках - говорит о многом.
реле Х входит в режим самоподвитывания, т.е. его выход где-то замкнут через предохранитель 15 на управляющий вход. при наличии предохранителя, оно один раз замкнувшись больше не размыкается.
Ауди 100/44 1983 DR (переделан в DS) карб Pierburg 1b3
Изображение
Iwakura
 
Сообщений: 15
Зарегистрирован: 18 май 2014 15:09
Откуда: Волгоград


Вернуться в Электрика
Кто сейчас на форуме Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 8

Разработка: группа O.K., студия FDesC. Техническая поддержка: admin@audi100.ru.