Клуб любителей AUDI 100 
Ошибка
  • Unable to load Cache Storage: database
  • Unable to load Cache Storage: database

Не запускается

Re: Не запускается

Сообщение cokcokcok » 30 ноя 2017 17:57

федоров олег писал(а):а тупо проверить наличие стабильной искры никак? Охота с умным видом с тестером возле постоять? :lol:

Да как её проверишь, она то есть то её нет, нее вообще не считаю тестер умным видом, просто он меня часто спасает))
Час спустя: нашёл коммутатор, он от жигулей походу 3640.3734 каталожка, марка BTН. Сделано в украине. Проверил по мануалу к нему 2 и 4 контакт, приходит норм 12.6в., при включ зажигании, далее обратно соеденил. Пишут в мануале проверьте на катушке при включении зажигания, должно быть типа выше 2 вольт, а потом упасть за 2 сек до ноля, у меня сразу прыгает 2.4в потом 6.6в. и падает в ноль. Тоесть норм.
Далее идёт "Соединить проводом центральный контакт колодки 18 с «массой».
Напряжение должно повыситься до 2 В для 4-цилиндровых двигателей и до
5–6 В – для 5-цилиндровых. В противном случае заменить коммутатор." Я подсоединяю провод к колодке которая идёт на ДХ тобишь сигнальный по серёдке и кидаю на массу, так как у меня центральный ВВ провод от катушки на массе, начала бить искра и врубаться насос, раза четыре попробовал и всегда врубался насос и била искра при прикосновении проводка от колодки на массу. Тоесть я тут уже зашёл в тупик( я как понимаю нельзя насиловать катушку если не кинуть ВВ провод на массу).
И следующий шаг "6. Выключить зажигание. Подсоединить вольтметр к крайним контактам
колодки 18. Включить зажигание и измерить напряжение. Оно должно быть
равно 5 В. Если напряжение отличается от указанного, проверить
проводку." тобишь подключаю вольт метр на + и - колодки ДХ, включаю зажигание а у меня там 11,48 вольта. Проводка с виду целая, контакты между собой не пищат. Я в тупике короче, в инете говорят что типа должно быть мол от 9 вольт на крайних контактах. Мне кажется навернулся ДХ так как и насос и искра появились без ДХ.
Audi 100 85г WC
cokcokcok
 
Сообщений: 418
Зарегистрирован: 17 мар 2016 19:59
Откуда: Симферополь

Re: Не запускается

Сообщение Sam po sebe » 30 ноя 2017 19:27

Если исключить проводку(изломы проводов,неконтакты в штекерах),то наивероятной причиной будет умирающий ДХ..............
Ауди-100quattro,1990,МКП, 2,3
NF;кожа,клима,эл.люк-зерк. под.сид,ПЭП,ABS
Sam po sebe
 
Сообщений: 8558
Зарегистрирован: 24 июл 2010 15:22
Откуда: около Армавира где-то

Re: Не запускается

Сообщение cokcokcok » 30 ноя 2017 19:41

Sam po sebe писал(а):Если исключить проводку(изломы проводов,неконтакты в штекерах),то наивероятной причиной будет умирающий ДХ..............

Проводка жизни повидала, но вроде живая ещё, не подскажешь какое питание должно быть на питании ДХ на клеммах колодки к нему между -1 и +3 контактом?
Audi 100 85г WC
cokcokcok
 
Сообщений: 418
Зарегистрирован: 17 мар 2016 19:59
Откуда: Симферополь

Re: Не запускается

Сообщение cokcokcok » 02 дек 2017 02:03

Всем спасибо за советы, поставил новый ДХ пришлось только перепаять разъёмы,(трамблёр оказался от ауди С2 1.6, только шторка\якорь была от 5 цилиндров).Завелась с минут десять поработала, заглушил, ещё раза 3 завёл, заводится всегда теперь с пол тыки, осталось до собрать и поехать по тестировать.
Audi 100 85г WC
cokcokcok
 
Сообщений: 418
Зарегистрирован: 17 мар 2016 19:59
Откуда: Симферополь

Re: Не запускается

Сообщение alik12g » 24 дек 2017 23:06

у меня тоже была такая фигня 3-5км по городу проедишь троит,глохнет ,искры нет через 15-20мин появляется ,к кому только не обращался ,говорили ДХ не может быть ,смотри КЗ,комутатор и т.д. пока не всунул вместо своего ДХ с 4-х ц.трамплёра ДХ становится только с проводами помудохаться надо ,может кому пригодиться
ауди 100 с3 86г. 2.2KU К-джетроник 5МКПП /ГУР
alik12g
 
Сообщений: 71
Зарегистрирован: 14 ноя 2016 15:00
Откуда: беларусь, Новогрудок

Re: Не запускается

Сообщение cokcokcok » 24 май 2018 03:03

Опять был дождь\потоп, а через 4 дня авто перестало заводиться, в дождь ещё вёз двух пассажиров до нитки мокрых, судя по всему что-то могло в салоне отсыреть, опять пропала искра. На след день проверил ДХ\коммутатор/катушку всё рабочее, запускаю, а она завелась, но на 2к и 3к оборотах, было такое как будто частично пропадала искра, как подтраивание и жутко трясло машинку, сырых мест нигде не нашёл, все штекера сухие. А ещё на следующий день она снова работала как раньше, где поломка понять не могу. Так же в первый и второй день когда я её пытался завести, она меня лупила током от кузова, именно после попытки прокрутки стартера. Ещё пару раз было такое что крутишь стартером и он через 3-4 сек, начинает жутко гудеть как залипшая сварка к металлу. Буду чистить все клеммы к нему позже. Кто знает у соток больные места где может сыреть и такое твориться???( коммутатор сухо везде, крышка трамба\дх\катушка тоже сухо).
Audi 100 85г WC
cokcokcok
 
Сообщений: 418
Зарегистрирован: 17 мар 2016 19:59
Откуда: Симферополь

Re: Не запускается

Сообщение Vadim60rus » 07 июн 2018 20:10

У меня такая фигня была из-за катушки.
Vadim60rus
 
Сообщений: 2
Зарегистрирован: 06 июн 2018 19:35

Re: Не запускается

Сообщение Seledochnik » 14 июн 2018 18:30

Всем привет, лет 5 сюда не заходил))). Все это время "сотка" стояла на даче, в этом году решил ее реанимировать.
https://www.drive2.ru/l/504411130798538873/
Та же петрушка, на холодную заводится с пол-оборота, минут 10 работает, потом как обрубает. Просто глохнет и завести можно только через часа 3-4, да и то не всегда. Потом ночь постоит, опять как ни в чем не бывало заводится.
Мнения разошлись на два отряда:
1) Реле бензонасоса
2) Датчик Холла

По поводу реле говорят, что оно так себя не ведет, скорее всего искру искать надо.
На выходных буду смотреть. Есть ли искра и есть ли поступающий бензин.
Audi 100 2.0SL '1987 (K-Jetronik)
Peugeot 407 2.0 '2010
Opel Corsa D 1.2 '2008
Mercedes Bens Vito '2016
Аватар пользователя
Seledochnik
 
Сообщений: 305
Зарегистрирован: 02 апр 2010 15:16
Откуда: Москва, ЗАО

Re: Не запускается

Сообщение cokcokcok » 15 июн 2018 03:29

Seledochnik писал(а):Всем привет, лет 5 сюда не заходил))). Все это время "сотка" стояла на даче, в этом году решил ее реанимировать.
https://www.drive2.ru/l/504411130798538873/
Та же петрушка, на холодную заводится с пол-оборота, минут 10 работает, потом как обрубает. Просто глохнет и завести можно только через часа 3-4, да и то не всегда. Потом ночь постоит, опять как ни в чем не бывало заводится.
Мнения разошлись на два отряда:
1) Реле бензонасоса
2) Датчик Холла

По поводу реле говорят, что оно так себя не ведет, скорее всего искру искать надо.
На выходных буду смотреть. Есть ли искра и есть ли поступающий бензин.


Скорее всего датчик холла, в основном он виноват в том когда тачка сама по себе глохнет. вот как только заглохла ищи искру, цепочка вроде идёт коммутатор\ДХ\катушка, ещё хорошенько зачисти массу двигатель-кузов, там плетёнки специальные должны быть из меди
Audi 100 85г WC
cokcokcok
 
Сообщений: 418
Зарегистрирован: 17 мар 2016 19:59
Откуда: Симферополь

Re: Не запускается

Сообщение Seledochnik » 15 июн 2018 12:08

**Скорее всего датчик холла, в основном он виноват в том когда тачка сама по себе глохнет. вот как только заглохла ищи искру, цепочка вроде идёт коммутатор\ДХ\катушка, ещё хорошенько зачисти массу двигатель-кузов, там плетёнки специальные должны быть из меди**

- Я тоже подумал об этом. На выходных продолжу деятельность. Если что отпишусь.
P.S. Зашел на сайт и форум Ауди100клуб, разочаровало, что форум мертвый, году в 2011-2012 тут была активность. Умирают старушки потихоньку....
Audi 100 2.0SL '1987 (K-Jetronik)
Peugeot 407 2.0 '2010
Opel Corsa D 1.2 '2008
Mercedes Bens Vito '2016
Аватар пользователя
Seledochnik
 
Сообщений: 305
Зарегистрирован: 02 апр 2010 15:16
Откуда: Москва, ЗАО

Re: Не запускается

Сообщение Sam po sebe » 17 июн 2018 10:39

Seledochnik писал(а):*P.S. Зашел на сайт и форум Ауди100клуб, разочаровало, что форум мертвый, году в 2011-2012 тут была активность. Умирают старушки потихоньку....
Они уже - осколки времени!Причём,времени лучшего,которого уже не будет ................
Ауди-100quattro,1990,МКП, 2,3
NF;кожа,клима,эл.люк-зерк. под.сид,ПЭП,ABS
Sam po sebe
 
Сообщений: 8558
Зарегистрирован: 24 июл 2010 15:22
Откуда: около Армавира где-то

Re: Не запускается

Сообщение 3audi100 » 23 июн 2018 07:07

То время славилось колхозом
Машины превращали в чёртечто
Я этих Вась бы переехал паровозом
Под крики удивлённые: "За што?!?"
Аватар пользователя
3audi100
 
Сообщений: 594
Зарегистрирован: 11 июл 2015 22:56
Откуда: Москва

Пред.

Вернуться в Мотор(Бензиновый)
Кто сейчас на форуме Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 11

Разработка: группа O.K., студия FDesC. Техническая поддержка: admin@audi100.ru.