Клуб любителей AUDI 100 
Ошибка
  • Unable to load Cache Storage: database
  • Unable to load Cache Storage: database

на холодную не заводится

на холодную не заводится

Сообщение svk34 » 04 окт 2017 15:22

Доброго времени суток всем, кто сталкивался, а может знает подскажите пожалуйсто в чём причина.Началось внезапно машина неделю постояла начал заводить она завелась и заглохла и так три раза, вечером ехать домой она вообще незаводится крутит и всё выкрутил свечу нет искры потыкал штекера появилась закрутил нету потом завелась, на горячею глушу завожу сразу заводится, как постоит ночь или день нехочет, крутиш раз выключаеш зажигание потом два,три и заводится бывает и с 5 или 6 го раза заводится, как будто где то что то не проходит именно крутиш прерываешь опять крутишь и т.д. если просто крутить подольше нечего не происходит.Да к стати насос новый поставил,датчик ОЖ тоже новый, фильтр новый, свечи норм провода тоже. Предположения конечно есть, может помирает катушка,камутатор или как его, возле катушки ну и датчик холла. Но так называемые спецы говорят они не могут так помирать, или умер или нет.
АУДИ 100. 45 кузов 2.0. ААЕ двигатель моновпрыс 1992 г.
Аватар пользователя
svk34
 
Сообщений: 74
Зарегистрирован: 20 дек 2011 20:43
Откуда: Волгоград

Re: на холодную не заводится

Сообщение svk34 » 24 окт 2017 23:52

Нет не у кого никаких предположений? поменял свечи,провода,датчик холла, бегунок.... а проблема осталась :( Ночью завелась с первого раза,а сегодня вечером со второго :roll:
АУДИ 100. 45 кузов 2.0. ААЕ двигатель моновпрыс 1992 г.
Аватар пользователя
svk34
 
Сообщений: 74
Зарегистрирован: 20 дек 2011 20:43
Откуда: Волгоград

Re: на холодную не заводится

Сообщение Sam po sebe » 25 окт 2017 09:48

Если искра и топливоподача стабильны,проверь целостность резиновой подушки под моником..бывает рвётся и начинаются глюки.................
Ауди-100quattro,1990,МКП, 2,3
NF;кожа,клима,эл.люк-зерк. под.сид,ПЭП,ABS
Sam po sebe
 
Сообщений: 8607
Зарегистрирован: 24 июл 2010 15:22
Откуда: около Армавира где-то

Re: на холодную не заводится

Сообщение svk34 » 25 окт 2017 22:15

Спасибо за совет, в первую очередь проверялось и подсосов нет. Сегодня с первого завелась.
АУДИ 100. 45 кузов 2.0. ААЕ двигатель моновпрыс 1992 г.
Аватар пользователя
svk34
 
Сообщений: 74
Зарегистрирован: 20 дек 2011 20:43
Откуда: Волгоград

Re: на холодную не заводится

Сообщение svk34 » 25 окт 2017 22:16

Блок управления может так тупить?
АУДИ 100. 45 кузов 2.0. ААЕ двигатель моновпрыс 1992 г.
Аватар пользователя
svk34
 
Сообщений: 74
Зарегистрирован: 20 дек 2011 20:43
Откуда: Волгоград

Re: на холодную не заводится

Сообщение svk34 » 09 янв 2018 00:13

Доброго времени суток, я так понимаю ни кто не сталкивался с такими проблемами. Сегодня поменял лямду и дхх. теперь орёт как бешенная на холостых 1700-1800 об.мин.Есть у кого какие предположения? Спасайте!
АУДИ 100. 45 кузов 2.0. ААЕ двигатель моновпрыс 1992 г.
Аватар пользователя
svk34
 
Сообщений: 74
Зарегистрирован: 20 дек 2011 20:43
Откуда: Волгоград

Re: на холодную не заводится

Сообщение svk34 » 09 янв 2018 23:02

А сегодня ели завёл и то с педалью как жигули,потом опять повышенные плавающие обороты,чуть стукнешь по педали газа обороты чуть приопускаются, но не намного.
АУДИ 100. 45 кузов 2.0. ААЕ двигатель моновпрыс 1992 г.
Аватар пользователя
svk34
 
Сообщений: 74
Зарегистрирован: 20 дек 2011 20:43
Откуда: Волгоград


Вернуться в Мотор(Бензиновый)
Кто сейчас на форуме Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 9

Разработка: группа O.K., студия FDesC. Техническая поддержка: admin@audi100.ru.