Клуб любителей AUDI 100 
Ошибка
  • Unable to load Cache Storage: database
  • Unable to load Cache Storage: database
Страница 1 из 1

Не заводится мотор

СообщениеДобавлено: 17 мар 2020 18:33
vvm
Доброго времени всем.
Началась история подозреваю давно. Ауди 100 (45й кузов) AAR 2.3, 133л/с. Жи-трон 1991г.в.
На ходу изредка глохла. Потом стала чаще. Почитал форумы, пришел к выводу- ДТОДЖ. Поменял, всё хорошо, вскорости история повторяется. На прошлой неделе до гаража так не
дотянул. Заводится хорошо (мотор капиталка прошлым летом) обороты держатся 5-7 сек и будто отсечка. Думал датчик, поменял (был в запасе)
Ничего не изменилось. Также несколько сек и глохнет. Обороты разные давал- холостые, 1500, 3000.
В гараже начал разбираться- свечи хоть и черные, но сухие. Искра есть. Катушка зажигания в норме.
Повесил манометр в разрыв перед фильтром, качает больше шести. Открутил от паука топливопровод пусковой форсунки, давит фонтаном. А вот основные рабочие остаются сухими. Подачи топлива нет. Лопату при включеном зажигании поднимал, сухо. Дальше у меня познания заканчиваются к сожалению. Кто посоветует дельное- куда дальше смотреть?
Заранее спасибо.
Машина в Калуге (если вдруг кто рядом есть)

Re: Не заводится мотор

СообщениеДобавлено: 17 мар 2020 19:32
Sam po sebe
Рабочие форсы проверяют не при вкл.зажигания,а при принудительно работающем б/насосе....Без манометра эти системы не диагностируют ; при принудительно работающем б/насосе,давление в системе(проверяется на верху дозатора,выкрутив любой из 2-х болтов-заглушек на 12) должно быть в пределах 6,1-6,5 бар...затем проверяют давление нижних камер(также болт-заглушка на 12 со стороны правого крыла,в нижней половине дозатора)..в нижних камерах давление должно быть ниже системного на 0,4 -0,45 бара...тебе надо попробовать ВКРУЧИВАТЬ по-малу винт СО,с последующей проверкой давления в нижних камерах....................

Re: Не заводится мотор

СообщениеДобавлено: 17 мар 2020 19:56
vvm
Спасибо. Всё понятно.
Один вопрос, вкручивая винт СО, это для чего нужно? Ранее СО регулировку проходил вроде

Re: Не заводится мотор

СообщениеДобавлено: 17 мар 2020 20:18
рома никитин
vvm писал(а):Спасибо. Всё понятно.
Один вопрос, вкручивая винт СО, это для чего нужно? Ранее СО регулировку проходил вроде

это просто чуток им добавляют бензину :D ты главное заметь на сколько крутил-чтоб если чё назад вернуть :wink: короче делай как выше тебе сказали :!:

Re: Не заводится мотор

СообщениеДобавлено: 17 мар 2020 20:21
vvm
Спасибо. Буду пробовать

Разработка: группа O.K., студия FDesC. Техническая поддержка: admin@audi100.ru.