Клуб любителей AUDI 100 
Ошибка
  • Unable to load Cache Storage: database
  • Unable to load Cache Storage: database

Не заводится мотор

Не заводится мотор

Сообщение vvm » 17 мар 2020 18:33

Доброго времени всем.
Началась история подозреваю давно. Ауди 100 (45й кузов) AAR 2.3, 133л/с. Жи-трон 1991г.в.
На ходу изредка глохла. Потом стала чаще. Почитал форумы, пришел к выводу- ДТОДЖ. Поменял, всё хорошо, вскорости история повторяется. На прошлой неделе до гаража так не
дотянул. Заводится хорошо (мотор капиталка прошлым летом) обороты держатся 5-7 сек и будто отсечка. Думал датчик, поменял (был в запасе)
Ничего не изменилось. Также несколько сек и глохнет. Обороты разные давал- холостые, 1500, 3000.
В гараже начал разбираться- свечи хоть и черные, но сухие. Искра есть. Катушка зажигания в норме.
Повесил манометр в разрыв перед фильтром, качает больше шести. Открутил от паука топливопровод пусковой форсунки, давит фонтаном. А вот основные рабочие остаются сухими. Подачи топлива нет. Лопату при включеном зажигании поднимал, сухо. Дальше у меня познания заканчиваются к сожалению. Кто посоветует дельное- куда дальше смотреть?
Заранее спасибо.
Машина в Калуге (если вдруг кто рядом есть)
vvm
 
Сообщений: 3
Зарегистрирован: 04 сен 2016 22:18

Re: Не заводится мотор

Сообщение Sam po sebe » 17 мар 2020 19:32

Рабочие форсы проверяют не при вкл.зажигания,а при принудительно работающем б/насосе....Без манометра эти системы не диагностируют ; при принудительно работающем б/насосе,давление в системе(проверяется на верху дозатора,выкрутив любой из 2-х болтов-заглушек на 12) должно быть в пределах 6,1-6,5 бар...затем проверяют давление нижних камер(также болт-заглушка на 12 со стороны правого крыла,в нижней половине дозатора)..в нижних камерах давление должно быть ниже системного на 0,4 -0,45 бара...тебе надо попробовать ВКРУЧИВАТЬ по-малу винт СО,с последующей проверкой давления в нижних камерах....................
Ауди-100quattro,1990,МКП, 2,3
NF;кожа,клима,эл.люк-зерк. под.сид,ПЭП,ABS...ПРОДАНА...езжу на велике в полном фарше; 2 колеса,рама,руль,сиденье,2 педали
Sam po sebe
 
Сообщений: 9023
Зарегистрирован: 24 июл 2010 15:22
Откуда: около Армавира где-то

Re: Не заводится мотор

Сообщение vvm » 17 мар 2020 19:56

Спасибо. Всё понятно.
Один вопрос, вкручивая винт СО, это для чего нужно? Ранее СО регулировку проходил вроде
vvm
 
Сообщений: 3
Зарегистрирован: 04 сен 2016 22:18

Re: Не заводится мотор

Сообщение рома никитин » 17 мар 2020 20:18

vvm писал(а):Спасибо. Всё понятно.
Один вопрос, вкручивая винт СО, это для чего нужно? Ранее СО регулировку проходил вроде

это просто чуток им добавляют бензину :D ты главное заметь на сколько крутил-чтоб если чё назад вернуть :wink: короче делай как выше тебе сказали :!:
ауди 100 с-4 дв.ААР
Аватар пользователя
рома никитин
 
Сообщений: 1573
Зарегистрирован: 28 дек 2014 07:35

Re: Не заводится мотор

Сообщение vvm » 17 мар 2020 20:21

Спасибо. Буду пробовать
vvm
 
Сообщений: 3
Зарегистрирован: 04 сен 2016 22:18


Вернуться в Топливная
Кто сейчас на форуме Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4

Разработка: группа O.K., студия FDesC. Техническая поддержка: admin@audi100.ru.